Architecte réseau H/F - 012026/PST/ERZ
ppSERMA Ingénierie recherche pour l'un de ses clients un Architecte réseau: /pulligarantir la conformité technique (notamment RFC 3031, RFC 4379, RFC 3443, RFC 3032, …) /liliprioriser efficacement les trafics critiques et garantir les performances réseau /liliconfigurer des réseaux (routage de paquets,…) /lilisuivre des activités de développement /lilicontribuer à l’Intégration et validation incrémentale de versions (prototypes et finales), /liliconfigurer et intégrer de sous-ensemble MPLS, IP, /lilimettre en place d’environnement de tests réseaux /lilidéfinir des procédures de tests de validation et de performance s /lilidiplôme en télécommunications, réseaux, ou équivalent. /liliexpérience significative en conception et gestion de réseaux complexes (5+ ans). /lilisolide connaissance des architectures réseaux basées sur les technologies IP et MPLS (Multi-Protocol Label Switching) /lilimaîtrise des protocoles IP, MPLS, VPN, VLAN, /liliconnaissance si possible des protocoles IS-IS, CFM /lilibonne compréhension et application des normes RFC pertinentes pour garantir la conformité technique (notamment RFC 3031, RFC 4379, RFC 3443, RFC 3032, …) /liliconnaissance des qualités de service (QoS) /li /ul /p #J-18808-Ljbffr
Emplois Recommandés
Technicien Spécialiste Montage (H/F) - Toulouse
Localisation: Toulouse, France Référence de l’offre: 85059 We Elevate... Quality of urban life Schindler est facilitateur de vie urbaine, transportant plus de 2 milliards de personnes chaque…
Baby-sitter H/F
Pour une de nos familles, nous sommes à la recherche d'un(e) baby-sitter à domicile à TOULOUSE pour 4 heures de travail par semaine pour baby-sitter 1 enfant, 5 ans. Tâches confiées : garde d'enfan…
Chef de Manoeuvres (réseau Ferré) (h/f)
Votre mission Dans le cadre de projets ferroviaires d’envergure, nous recherchons des Élingueur(se) en contrat d'intérim. Vous serez en charge de sécuriser et d’effectuer les opérations de l…
Serrurier-Menuisier à la Direction des Moyens Généraux
Détails de l'offre Famille de métiers Architecture, bâtiment et logistique Maintenance des bâ…
collaborateur comptable & audit H/F
LEA Recrutement vous présente une opportunité professionnelle Vous aspirez à acquérir une expertise solide en comptabilité et en audit au sein d'un cabinet dynamique et formateur ? Nous collaboron…
CHEF D'EQUIPE - BANCHE (H/F/D)
Vous êtes à la recherche d'un nouveau défi dans le secteur du bâtiment ? Nous avons une opportunité passionnante pour vous. Notre client recrute un Chef d'Équipe Banche (H/F) pour renforcer ses équip…
Senior Incident Manager - ITIL/ITSM Expert
Une entreprise technologique recherche un(e) Incident Manager pour optimiser la gestion des incidents IT. Le candidat idéal aura plus de 5 ans d'expérience, une expertise ITIL, et un excellent relatio…
Formateur Qualité Industrielle - 2349 - CDI
Formateur Qualité Industrielle H/F Type de contrat CDI Localisation Toulouse (31) et déplacements ponctuels à prévoir - remote possible Référence 2349 Contact Vous souhaitez transmettre v…
Conseiller(e) en Gestion de Patrimoine Indépendant(e)
Avec plus de 55 000 clients qui lui font confiance et 25 ans d’expérience, le groupe IFB France s’affirme comme l’un des leaders de la création de patrimoine. Déjà présent dans 10 régions en métropo…
Alternance - Conseiller de vente en magasin H/F
Vous souhaitez développer vos compétences commerciales tout en préparant un diplôme reconnu ? L'Institut des Métiers Network de Balma recherche un conseiller de vente H/F en alternance pour l'une d…